<!DOCTYPE html>
<html lang="en-US"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#" class="no-js">
    <head>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://fuelfix.com/xmlrpc.php" />
    <title>Rig count jumps again | Fuel Fix</title>
        <meta property="og:image" content="http://fuelfix.com/files/2016/09/Permian-sept16-300x225.jpg"/>
    <meta property="og:image:width" content="" /> 
    <meta property="og:image:height" content="" />

    
    <meta property="og:title" content="Rig count jumps again"/>
    <meta property="og:type" content="article"/>
    <meta property="og:description" content="The number of oil and gas rigs in U.S. fields leaped again this week, up 18 on the week or about 160 over the past three months. This week’s count marks the ninth increase in the last 10 weeks, and a"/>
    <meta property="og:url" content="http://fuelfix.com/blog/2017/01/27/rig-count-jumps-again/"/>
    <meta property="og:site_name" content="Fuel Fix"/>
    
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	    		<link rel="shortcut icon" href="http://fuelfix.com/files/2016/04/favicon.ico" />
			<link rel="apple-touch-icon" href="http://fuelfix.com/wp-content/themes/multinews-fuelfix/apple-touch-icon-precomposed.png" />
		
	<script type="text/javascript" src="/wp-content/mu-plugins/is-mobile/set-web.js"></script>
	<script type="text/javascript" src="http://fuelfix.com/wp-content/mu-plugins/is-mobile/is-mobile.js"></script>

		<script type="text/javascript">
		(function() {
			
						window.juiceHasLoaded = false;

						var prevDefinedEndDefineTagsFunction = window.onJuiceEvent_endDefineTags;
			window.onJuiceEvent_endDefineTags=function() {
								window.juiceHasLoaded = true;
								prevDefinedEndDefineTagsFunction && prevDefinedEndDefineTagsFunction();
			}
		})();
		</script>
	<!-- wroteOmniVars:  -->		<script type="text/javascript"> 
			// Set some JS variables
			omni_blogname = "Fuel Fix";
						omni_blogposttitle = "Rig count jumps againFuel Fix";
			omni_blogID = '731';
			omni_blogusage = 'nichsite';
			omni_blogauthortype = 'staff';	
			omni_blogcategory = 'business';
			omni_blogcategory2 = 'energy';

						
			omni_blognetwork = 'fuelfix.com';
			omni_blogpath = '/';
			omni_blogpagetype = 'post';
			omni_blogpageID = '705335';


			omni_blogauthor = "David Hunn";
			omni_section = "Houston Chronicle Energy News";
						
		</script>
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.chron.com' />
<link rel='dns-prefetch' href='//aps.hearstnp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//assets.pinterest.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fuel Fix &raquo; Feed" href="http://fuelfix.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fuel Fix &raquo; Comments Feed" href="http://fuelfix.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fuel Fix &raquo; Rig count jumps again Comments Feed" href="http://fuelfix.com/blog/2017/01/27/rig-count-jumps-again/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/fuelfix.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-group-css' href='http://fuelfix.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/wp-polls/polls-css.css,wp-content/themes/multinews-fuelfix-child/style.css,wp-content/themes/multinews-fuelfix/css/main.css,wp-content/themes/multinews-fuelfix/css/plugins.css,wp-content/themes/multinews-fuelfix/css/media.css,wp-content/themes/multinews-fuelfix/css/hearst/fuelfix.wcm.comments.css,wp-content/plugins/ad_position_widget/css/named.css,wp-content/themes/multinews-fuelfix/social-feed/css/mCustomScrollbar.css,wp-content/themes/multinews-fuelfix/social-feed/css/social-feed.css,wp-content/plugins/jetpack/modules/sharedaddy/sharing.css&#038;ver=4.7.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://fuelfix.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wcm_fuelfix_css-css'  href='http://www.chron.com/external/css/global.less.fuelfix.css?ver=e632dd87f95e617205740836022093b6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://fuelfix.com/wp-includes/css/dashicons.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-mom_options-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C300%2C400%2C700&#038;ver=1485542157' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-group-css' href='http://fuelfix.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css,wp-content/plugins/jetpack/modules/sharedaddy/hdnSharing.css,wp-content/plugins/jetpack/css/jetpack.css&#038;ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://fuelfix.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://fuelfix.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ad_position_widget = {"ysm_source_url":"http:\/\/images.chron.com\/CDC\/elf\/js\/ysmwrapper.js","ysm_override_url":"http:\/\/fuelfix.com\/wp-content\/plugins\/ad_position_widget\/js\/ysm_adfix.js","style_override_url":"http:\/\/fuelfix.com\/wp-content\/plugins\/ad_position_widget\/css\/ysm.css","page_url_tweaks":{"host":{"prepend":"m."}}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var hdnShareButtonsScriptLocalization = {"blog_id":"731","template":"single"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fuelfix.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/hdn-nextgen-gallery-view/js/jquery.easing.1.2.js,wp-content/plugins/hdn-nextgen-gallery-view/js/jquery.galleryview-1.4.js,wp-content/plugins/hdn-nextgen-gallery-view/js/jquery.timers-1.1.2.js,wp-content/themes/multinews-fuelfix-child/main.js,wp-content/themes/multinews-fuelfix-child/ensighten.js,wp-content/plugins/ad_position_widget/js/ad_position_widget.js,wp-content/themes/multinews-fuelfix/js/hearst/in_post_widgets.js,wp-content/themes/multinews-fuelfix/social-feed/js/mCustomScrollbar.concat.min.js,wp-content/themes/multinews-fuelfix/social-feed/js/social-feed.js,wp-content/plugins/jetpack/modules/sharedaddy/hdnShareButtonsScript.js&#038;ver=4.7.1'></script>
<script type='text/javascript' src='http://www.chron.com/external/js/global.fuelfix.js?ver=e632dd87f95e617205740836022093b6'></script>
<script type='text/javascript' src='http://aps.hearstnp.com/scripts/loadAds.js?ver=2.0'></script>
<link rel='https://api.w.org/' href='http://fuelfix.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://fuelfix.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://fuelfix.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.1" />
<link rel="canonical" href="http://fuelfix.com/blog/2017/01/27/rig-count-jumps-again/" />
<link rel='shortlink' href='http://fuelfix.com/?p=705335' />
<link rel="alternate" type="application/json+oembed" href="http://fuelfix.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffuelfix.com%2Fblog%2F2017%2F01%2F27%2Frig-count-jumps-again%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://fuelfix.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffuelfix.com%2Fblog%2F2017%2F01%2F27%2Frig-count-jumps-again%2F&#038;format=xml" />
<meta property="fb:app_id" content="300545463350626"/>
<meta name='NextGEN' content='1.7.5' />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
	<!--[if lt IE 9]>
	<script src="http://fuelfix.com/wp-content/themes/multinews-fuelfix/framework/helpers/js/html5.js"></script>
	<script src="http://fuelfix.com/wp-content/themes/multinews-fuelfix/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://fuelfix.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://fuelfix.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://fuelfix.com/blog/2017/01/27/rig-count-jumps-again/amp/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Rig count jumps again" />
<meta property="og:url" content="http://fuelfix.com/blog/2017/01/27/rig-count-jumps-again/" />
<meta property="og:description" content="The number of oil and gas rigs in U.S. fields leaped again this week, up 18 on the week or about 160 over the past three months. This week’s count marks the ninth increase in the last 10 weeks, and…" />
<meta property="article:published_time" content="2017-01-27T18:22:26+00:00" />
<meta property="article:modified_time" content="2017-01-27T18:22:26+00:00" />
<meta property="og:site_name" content="Fuel Fix" />
<meta property="og:image" content="http://fuelfix.com/files/2016/09/Permian-sept16.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="http://fuelfix.com/files/2016/09/Permian-sept16.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<!-- CITH WP-2179 START -->
<script type="text/javascript">
//<![CDATA[
if(window.is_mobile) {
var timestampVersion=new Date(new Date().toDateString()).getTime();
document.write("<link rel='stylesheet' href='http://m.chron.com/external/css/global.less.allPages.css?ver="+timestampVersion+"' type='text/css' media='all' />");
document.write("<script type='text/javascript' src='http://m.chron.com/external/js/global.header.js?ver="+timestampVersion+"'></scr"+"ipt>");
document.write("<style type='text/css'>section{background:initial;clear:initial;width:initial}figure{margin:0}</style>");
}
//]]>
</script>
<!-- CITH WP-2179 END --><!-- WP-1649 -->
<style type="text/css">
.pagecontent {
  background-color: inherit !important;
  width: 100% !important;
  padding: 0 !important;
  border: initial !important;
}
.unav_banner .mom-ads-inner {
    margin-bottom: 0 !important;
    margin-top: 0;
    padding-top: 0;
}
header.header+.unav_banner {
    margin-top: 18px;
    margin-bottom: 18px;
    padding:0;
}
header.header {
    margin-bottom: 18px;
}
div#A951 iframe {
 margin: 0px auto;
}
@media screen and (min-width: 737px) {
.solo-logo.logo a.main-logo img {
    margin-top: 18px;
}
}
@media screen and (max-width: 1200px) {
    .inner {
        width: 960px;
    }
}
</style><style type="text/css" title="dynamic-css" class="options-output">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</style>	<style type="text/css" class="multinews-custom-dynamic-css">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</style>
<link rel='stylesheet' id='hearst-main-css'  href='http://fuelfix.com/wp-content/themes/multinews-fuelfix/css/hearst/main.css' type='text/css' media='all' /><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<script>
	
		jQuery(document).ready(function(){
			jQuery('.main-content .f-tabbed-head .cat-sort li.grid').removeClass('active');
		});
	
	</script>
</head> 
    <body class="post-template-default single single-post postid-705335 single-format-standard right-sidebar one-side-wide singular hst1 sticky_navigation_on responsive_enabled wp_gallery_lightbox_on multinews-1.0 mom-body wpb-js-composer js-comp-ver-4.12 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    <!-- ATM: Chron WordPress -->
<script type="text/javascript">
window.atmDisabled = true;
</script>
<script type="text/javascript">//<![CDATA[
	if(typeof(window.atmDisabled)!='undefined' && window.atmDisabled==true) {
		console.log('ATM Disabled');
	} else {
		console.log('ATM Enabled');
		var amc=amc||{};
		if(!amc.on) amc.on=amc.call=function(){};
		document.write("<scr"+"ipt type=\"text/javascript\" src=\"//www.adobetag.com/d1/v2/ZDEtaGVhcnN0LTMwNzctMzcxOC0=/amc.js\"></sc"+"ript>");
	}
//]]>
</script>
<!-- WP-1876 Start -->
<!-- Define UX tracking function HDN.sendAnalyticsData -->
<script type="text/javascript">
if (typeof HDN !== "undefined"){
HDN.sendAnalyticsData=function(analyticsData){var hdnLog=function(s){if(window["console"]!==undefined&&window["console"]["log"]!==undefined){console.log(s);}}
var re=/^ *([^|]+)\|([^|]+)\|([^|]+)\|([^|]+) *$/;var match=re.exec(analyticsData);if(null!==match&&match.length==5){if(window["s_HearstLinkTracking"]!==undefined){try{s_HearstLinkTracking(match[1],match[2],match[3],match[4]);hdnLog("hdn_analytics: called s_HearstLinkTracking with data "+analyticsData);}catch(err){hdnLog("hdn_analytics: error when calling s_HearstLinkTracking with data "+analyticsData+", error: "+err.message);}}else{hdnLog("hdn_analytics: s_HearstLinkTracking is not defined");}}else{hdnLog("hdn_analytics: failed to match four elements from analytics DOM data '"+analyticsData+"'");}};
$(document).ready(function(){$('html.no-touch body').on('click','.hdn-analytics',function(e){HDN.sendAnalyticsData($(this).attr('data-hdn-analytics'));});$('html.touch body').on('touchstart','.hdn-analytics',function(e){HDN.sendAnalyticsData($(this).attr('data-hdn-analytics'));});$('html.touch #siteNav .subMenuContainer.topLevel').on('touchstart','.subMenuLink.hdn-analytics',function(e){if($(this).siblings('.subnav').length>0&&!$(this).siblings('.subnav').eq(0).is(":visible")){HDN.sendAnalyticsData($(this).attr('data-hdn-analytics').replace('visit','open'));event.stopPropagation();return;}});$('div.navigation.ui-collapsible-set').on('click','a.hdn-analytics-nav',function(e){HDN.sendAnalyticsData($(this).attr('data-hdn-analytics'));event.stopPropagation();});});
}
</script>
<!-- WP-1876 End -->    	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                <div id="header-wrapper"><!-- header wrap -->
				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->

                <ul id="menu-ff-top-menu-chron-only" class="top-menu"><li id="menu-item-687546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://chron.com">Chron.com<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-687547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://houstonchronicle.com">Houston Chronicle<span class="menu_bl" style="background:;"></span></a></li>
</ul>  
    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
     </div>
    
    


            
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="https://www.facebook.com/fuelfixblog" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/fuelfixblog" target="_blank"></a></li>
        <li class="rss"><a href="http://fuelfix.com/feed/?fulltext=1" target="_blank"></a></li>    
    <li ><a class="vector_icon" rel="momizat-icon-linkedin" href="https://www.linkedin.com/company/houston-chronicle" target="_blank"><i class="momizat-icon-linkedin"></i></a></li>    </ul>
</div>
            
        </div><!--inner-->
    </div><!--topbar-->
                    
                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo solo-logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                 
        <a class="main-logo" href="http://fuelfix.com" itemprop="url" title="Fuel Fix">
        				<img itemprop="logo" src="http://fuelfix.com/files/2016/04/fuelfix_70px_h-01.svg" alt="Fuel Fix"  />
				        </a>
         

        <meta itemprop="name" content="Fuel Fix">
    </div>
                
                        	<div class="top_banner" data-timeout="">
 <div class="inner">
   		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="696578" style="width:728px; height:90px; ">
		<div id="hdn_ad_position-1013" class="widget-ad-position-A728 widget ad_position">

		<div class="hdn-ad-position ad-A728 hdn-ap-visible-mobile hdn-ap-visible-desktop">
			<div class="juice-ad-position juice-ad-position-A728">
				<script type="text/javascript" id="A728-0-66093700-1485542169">window.ad_position_widget.place_named_ad('A728', 'A728-0-66093700-1485542169');</script>
			</div>
		</div>
		</div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
 </div>
</div>
                         </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->
				
				<nav id="navigation" class="navigation sticky_logo_out dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
		<ul id="menu-main-menu" class="main-menu main-default-menu"><li id="menu-item-696340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://fuelfix.com/upstream/">Upstream<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-689975" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://fuelfix.com/blog/category/exploration-3/">Exploration</a></li>
	<li id="menu-item-689976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://fuelfix.com/blog/category/production-2/">Production</a></li>
	<li id="menu-item-689977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://fuelfix.com/blog/category/shale/">Shale</a></li>
	<li id="menu-item-689979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://fuelfix.com/blog/category/discoveries/">Discoveries</a></li>
	<li id="menu-item-689980" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="http://fuelfix.com/blog/category/oil/">Crude oil</a></li>
	<li id="menu-item-689981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://fuelfix.com/blog/category/natural-gas/">Natural gas</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-696341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://fuelfix.com/midstream/">Midstream &#038; Downstream<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-689983" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://fuelfix.com/blog/category/pipelines-2/">Pipelines</a></li>
	<li id="menu-item-689984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://fuelfix.com/blog/category/transportation-2/">Transportation</a></li>
	<li id="menu-item-689986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://fuelfix.com/blog/category/gasoline/">Gasoline</a></li>
	<li id="menu-item-689987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://fuelfix.com/blog/category/refineries/">Refineries</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-696342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://fuelfix.com/industry-news/">Industry News<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-689989" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://fuelfix.com/blog/category/finance-and-accounting/">Finance/Earnings</a></li>
	<li id="menu-item-689990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://fuelfix.com/blog/category/ma/">M&#038;A</a></li>
	<li id="menu-item-689991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://fuelfix.com/blog/category/people/">People</a></li>
	<li id="menu-item-696343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-depth-1"><a href="http://fuelfix.com/power/">Power</a>
	<ul class="sub-menu ">
		<li id="menu-item-689992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://fuelfix.com/blog/category/solar/">Solar</a></li>
		<li id="menu-item-689993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://fuelfix.com/blog/category/wind-power/">Wind</a></li>
		<li id="menu-item-689994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://fuelfix.com/blog/category/nuclear/">Nuclear</a></li>
		<li id="menu-item-689995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://fuelfix.com/blog/category/renewable/">Renewable Energy</a></li>
		<li id="menu-item-689996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://fuelfix.com/blog/category/natural-gas/">Natural gas</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-696346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-depth-1"><a href="http://fuelfix.com/events/">Events</a>
	<ul class="sub-menu ">
		<li id="menu-item-690007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://fuelfix.com/blog/category/top-workplaces/">Top workplaces</a></li>
		<li id="menu-item-690008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://fuelfix.com/blog/category/chronicle-100-2/">Chronicle 100</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-696344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://fuelfix.com/energy-services/">Energy Services<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-690002" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://fuelfix.com/blog/category/offshore/">Offshore</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-696345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://fuelfix.com/politics/">Politics &#038; Policy<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-690005" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://fuelfix.com/blog/category/texas/">Texas</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-696590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://fuelfix.com/jobs/">Jobs<span class="menu_bl" style="background:;"></span></a></li>
</ul><ul class="top-social-icon">
    	<li class="top-search">
    		<a href="#"></a>
	        <div class="search-dropdown">
	          <form class="mom-search-form" method="get" action="http://fuelfix.com/">
	              <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
	            <span class="sf-loading"><img src="http://fuelfix.com/wp-content/themes/multinews-fuelfix/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>	            	          </form>
	          	          <div class="ajax-search-results"></div>
	          	        </div>
      </li>
    </ul>
  	         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-main-menu" class="device-menu"><li id="menu-item-696340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://fuelfix.com/upstream/">Upstream<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-689975" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://fuelfix.com/blog/category/exploration-3/">Exploration</a></li>
	<li id="menu-item-689976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://fuelfix.com/blog/category/production-2/">Production</a></li>
	<li id="menu-item-689977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://fuelfix.com/blog/category/shale/">Shale</a></li>
	<li id="menu-item-689979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://fuelfix.com/blog/category/discoveries/">Discoveries</a></li>
	<li id="menu-item-689980" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="http://fuelfix.com/blog/category/oil/">Crude oil</a></li>
	<li id="menu-item-689981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://fuelfix.com/blog/category/natural-gas/">Natural gas</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-696341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://fuelfix.com/midstream/">Midstream &#038; Downstream<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-689983" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://fuelfix.com/blog/category/pipelines-2/">Pipelines</a></li>
	<li id="menu-item-689984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://fuelfix.com/blog/category/transportation-2/">Transportation</a></li>
	<li id="menu-item-689986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://fuelfix.com/blog/category/gasoline/">Gasoline</a></li>
	<li id="menu-item-689987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://fuelfix.com/blog/category/refineries/">Refineries</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-696342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://fuelfix.com/industry-news/">Industry News<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-689989" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://fuelfix.com/blog/category/finance-and-accounting/">Finance/Earnings</a></li>
	<li id="menu-item-689990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://fuelfix.com/blog/category/ma/">M&#038;A</a></li>
	<li id="menu-item-689991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://fuelfix.com/blog/category/people/">People</a></li>
	<li id="menu-item-696343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-depth-1"><a href="http://fuelfix.com/power/">Power</a>
	<ul class="sub-menu ">
		<li id="menu-item-689992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://fuelfix.com/blog/category/solar/">Solar</a></li>
		<li id="menu-item-689993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://fuelfix.com/blog/category/wind-power/">Wind</a></li>
		<li id="menu-item-689994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://fuelfix.com/blog/category/nuclear/">Nuclear</a></li>
		<li id="menu-item-689995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://fuelfix.com/blog/category/renewable/">Renewable Energy</a></li>
		<li id="menu-item-689996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://fuelfix.com/blog/category/natural-gas/">Natural gas</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-696346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-depth-1"><a href="http://fuelfix.com/events/">Events</a>
	<ul class="sub-menu ">
		<li id="menu-item-690007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://fuelfix.com/blog/category/top-workplaces/">Top workplaces</a></li>
		<li id="menu-item-690008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://fuelfix.com/blog/category/chronicle-100-2/">Chronicle 100</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-696344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://fuelfix.com/energy-services/">Energy Services<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-690002" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://fuelfix.com/blog/category/offshore/">Offshore</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-696345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://fuelfix.com/politics/">Politics &#038; Policy<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-690005" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://fuelfix.com/blog/category/texas/">Texas</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-696590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://fuelfix.com/jobs/">Jobs<span class="menu_bl" style="background:;"></span></a></li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->
                
                           
            </header><!--Header-->
             <div class="unav_banner" data-timeout="">
 <div class="inner">
   		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="696579" style="width:px; height:px; ">
		<div id="hdn_ad_position-1014" class="widget-ad-position-A951 widget ad_position">

		<div class="hdn-ad-position ad-A951 hdn-ap-visible-desktop">
			<div class="juice-ad-position juice-ad-position-A951">
				<script type="text/javascript" id="A951-0-78269700-1485542169">window.ad_position_widget.place_named_ad('A951', 'A951-0-78269700-1485542169');</script>
			</div>
		</div>
		</div><div id="hdn_ad_position-1015" class="widget-ad-position-OOP widget ad_position">

		<div class="hdn-ad-position ad-OOP hdn-ap-visible-mobile hdn-ap-visible-desktop">
			<div class="juice-ad-position juice-ad-position-OOP">
				<script type="text/javascript" id="OOP-0-78310100-1485542169">window.ad_position_widget.place_named_ad('OOP', 'OOP-0-78310100-1485542169');</script>
			</div>
		</div>
		</div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
 </div>
</div>
                     
            


                                <div class="main-container"><!--container-->
                    
                                                                                                    
                                        <div class="main-left"><!--Main Left-->
                        <div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                                               <article id="post-705335" class="post-705335 post type-post status-publish format-standard has-post-thumbnail category-oil tag-baker-hughes tag-new-mexico tag-permian-basin tag-rig-count tag-west-texas-2 section-houston-chronicle-energy-news" role="article" itemscope="" itemtype="http://schema.org/Article">
                                                                        <header>
                                        <h1 itemprop="name" class="entry-title">Rig count jumps again</h1>
                                                                                <div class="entry-post-meta">
	
    <div class="author-link">Posted by         <a itemprop="author" href="http://fuelfix.com/blog/author/davidhunn/" rel="author">David Hunn</a>
    </div>
            <div>Date: <time itemprop="datePublished" class="entry-date updated" datetime="2017-01-27T12:22:26+00:00">January 27, 2017</time></div>
                    </div>
<div class="top-share-icons">
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-hdnicon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-705335" class="share-facebook sd-button hdn-share-icon no-text" href="http://fuelfix.com/blog/2017/01/27/rig-count-jumps-again/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-705335" class="share-twitter sd-button hdn-share-icon no-text" href="http://fuelfix.com/blog/2017/01/27/rig-count-jumps-again/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-705335" class="share-linkedin sd-button hdn-share-icon no-text" href="http://fuelfix.com/blog/2017/01/27/rig-count-jumps-again/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button hdn-share-icon no-text" href="http://fuelfix.com/blog/2017/01/27/rig-count-jumps-again/?share=email" target="_blank" title="Click to email this to a friend"><span></span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button hdn-share-icon no-text" href="http://fuelfix.com/blog/2017/01/27/rig-count-jumps-again/#print" target="_blank" title="Click to print"><span></span></a></li><li class="share-end"></li></ul></div></div></div>                                        

                                    </header>
                                                                        
                                    <div class="entry-content clearfix aaaa">
                                                                                
                                                                                                                        
                                                                                        
                                        <figure id="attachment_677369" class="wp-caption alignnone" style="width: 600px"><img class="size-large wp-image-677369" src="http://fuelfix.com/files/2015/07/GettyImages-74912647-600x400.jpg" alt="" width="600" height="400" srcset="http://fuelfix.com/files/2015/07/GettyImages-74912647-600x400.jpg 600w, http://fuelfix.com/files/2015/07/GettyImages-74912647-300x200.jpg 300w, http://fuelfix.com/files/2015/07/GettyImages-74912647-436x290.jpg 436w, http://fuelfix.com/files/2015/07/GettyImages-74912647-189x126.jpg 189w, http://fuelfix.com/files/2015/07/GettyImages-74912647-160x107.jpg 160w, http://fuelfix.com/files/2015/07/GettyImages-74912647.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption class="wp-caption-text">ARTESIA, NM &#8211; Deck hands attach a drill bit to a section of steel pipe and insert it back into a well on a natural gas drilling rig in 2007. (Photo by Robert Nickelsberg/Getty Images)</figcaption></figure>
<p>The number of oil and gas rigs in U.S. fields leaped again this week, up 18 on the week or about 160 over the past three months.</p>
<p>This week’s count marks the ninth increase in the last 10 weeks, and a boom of more than 300 rigs since the count fell to its recent low, last spring.</p>
<p>U.S. oil drillers collectively sent 15 more rigs into the patch this week, the Houston oilfield services company Baker Hughes reported Friday. Gas drillers added three.</p>
<p>Texas again led the rise, with 9 more rigs. The Permian Basin, in West Texas and New Mexico, added 10.</p>
<p><strong>RELATED: <a href="http://fuelfix.com/blog/2017/01/20/rig-count-booms-by-35/">Rig count leaps by 35, largest increase in five years </a></strong></p>
<p>The total rig count rose to 712, up from a low of 404 in May, and up 93 rigs year over year.</p>
<p>The number of active oil rigs jumped to 566 this week, gas rigs to 145. The number offshore rigs dipped again, by three to 21, down 7 rigs year over year.</p>
<p>Total rig counts lifted by 9 in Texas, five in Oklahoma, four in New Mexico, two in Louisiana, one in North Dakota and one in Alaska. Colorado lost 3, Arkansas and West Virginia, one.</p>
<p>Drilling activity has continued to rise despite stagnating oil prices. Since February’s low of about $26 a barrel, prices have hovered above $50 for several weeks now.</p>
<p>U.S. oil prices settled on Thursday at $53.78, up $1.03, or about 2 percent, but had fallen in midday trading Friday.</p>
                                                
                                                                <div class="clearfix"></div>
                                    </div>
                                <div class='show-more-btn'>
                    <div class='show-more-text'>SHOW MORE</div>
                    <div class='postS300'></div>
                </div>
                </article>
                                <div class="clear"></div>
                                
                                                                
                                                                
                               
                                                                <div class="mom-share-post-free"></div>
                                
                                                                
                                                                
                                <div id="blog-extras">
                                    			<div class="blogpost-outbrain clearfix">
				<script type="text/javascript">
				if(window.is_mobile)
					document.write("<div class=\"OUTBRAIN\" data-widget-id=\"MB_1\" data-ob-template=\"chron\" ><\/div>");
				else
					document.write("<div class=\"OUTBRAIN\" data-widget-id=\"AR_14\" data-ob-template=\"chron\" ><\/div>\r\n\r\n<div class=\"OUTBRAIN\" data-widget-id=\"AR_15\" data-ob-template=\"chron\" ><\/div>\r\n");
				</script>
			</div>
			                                                                    </div>
                                
                                                                    <div id="comments" class="hdn-comments">
                                        <a href="/blog/2017/01/27/rig-count-jumps-again/?view_comments=1" class="comments-btn"> View Comments </a>
                                    </div>
                                                                                            
                            </div>
                            
                                            </div><!--Main Content-->
                            
                    </div><!--Main left-->
                    <aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget-ad-position-A300 widget ad_position">

		<div class="hdn-ad-position ad-A300 hdn-ap-visible-desktop">
			<div class="juice-ad-position juice-ad-position-A300">
				<script type="text/javascript" id="A300-0-83311700-1485542169">window.ad_position_widget.place_named_ad('A300', 'A300-0-83311700-1485542169');</script>
			</div>
		</div>
		</div><div class="widget widget_text">			<div class="textwidget"><div class='OUTBRAIN' data-widget-id='SB_2' data-ob-template='chron' ></div></div>
		</div>		<div class="widgetdealnews">
			<div class="hide-rss-link hdnce-e hdnce-collection-74259-dealnews"><!-- hearst/collections/dealnews.tpl -->
<!-- collection.dealnews.74259 -->
<!-- mid:freeform.68922 --><style>.d1485541686 .powered .text:after{background: url("/img/hdn/unification/dealnews.svg");background-position: 0 0;background-size: 60px 45px;content: "";display: inline-block;margin: 4px 0 0 8px;height: 18px;width: 60px}.d1485541686 .img-container img.landscape,.d1485541686 .img-container img.portrait{height: 100%;padding: 12px 0;width: 100%}</style>
   <!-- design/collection/dealnews/single_zone.tpl  -->
<div class="commerce d1485541686">
   <div class="header">
      <!-- zone1 -->
      <!-- widgets/hearst/moduleHeader/widget.tpl -->
                            <h2><span class="first-word">Today's</span> Deals</h2>
            <!-- e widgets/hearst/moduleHeader/widget.tpl -->      <!-- e zone1 -->
   </div>
   <div class="powered">
      <span class="text">Powered by</span>
   </div>
   <!-- hearst/collections/dealnews_body.tpl -->

<ul class="total-4">
                                                                                                                <li class="item"><div class="img-container"><a class="hdn-analytics hdn-dealnews-a" target="_blank" href="http://dealnews.com/Thinklux-60-W-Equivalent-LED-Light-Bulb-6-Pack-for-12-free-shipping/1899035.html?eref=hearst-810-1899035-blogfuelfix-nopageid-nourlhash" data-hdn-analytics="visit-from-img|dealnews-810-1899035|dealnews-74259|1" rel="nofollow" data-pcategory="810" data-dealnewsid="1899035" data-sitecode="blogfuelfix" data-upd="http://dealnews.com/lw/click.html?20,2,1899035,eref=hearst-810-1899035-blogfuelfix-nopageid-nourlhash"><img src="https://c.dlnws.com/image/upload/f_auto,t_xlarge/content/if71ybm3yfn5y0xwdbpq.jpg" class="portrait" alt="Thinklux 60W-Equivalent LED Light Bulb 6-Pack $12" /></a></div><div class="copy-container"><div class="button"><a class="hdn-analytics hdn-dealnews-a" target="_blank" href="http://dealnews.com/Thinklux-60-W-Equivalent-LED-Light-Bulb-6-Pack-for-12-free-shipping/1899035.html?eref=hearst-810-1899035-blogfuelfix-nopageid-nourlhash" data-hdn-analytics="visit|dealnews-810-1899035|dealnews-74259|1" rel="nofollow" data-pcategory="810" data-dealnewsid="1899035" data-sitecode="blogfuelfix" data-upd="http://dealnews.com/lw/click.html?20,2,1899035,eref=hearst-810-1899035-blogfuelfix-nopageid-nourlhash">SHOP NOW</a></div><div class="title"><a class="hdn-analytics hdn-dealnews-a" target="_blank" href="http://dealnews.com/Thinklux-60-W-Equivalent-LED-Light-Bulb-6-Pack-for-12-free-shipping/1899035.html?eref=hearst-810-1899035-blogfuelfix-nopageid-nourlhash" data-hdn-analytics="visit|dealnews-810-1899035|dealnews-74259|1" rel="nofollow" data-pcategory="810" data-dealnewsid="1899035" data-sitecode="blogfuelfix" data-upd="http://dealnews.com/lw/click.html?20,2,1899035,eref=hearst-810-1899035-blogfuelfix-nopageid-nourlhash">Thinklux 60W-Equivalent LED Light Bulb 6-Pack for $12 + free...</a></div><div class="details"><span class="store">No store for this deal.</span><span class="posted">Posted 1 day 8 hr ago</span></div></div></li>
                                                                                                                        <li class="item"><div class="img-container"><a class="hdn-analytics hdn-dealnews-a" target="_blank" href="http://dealnews.com/Art3-d-12-x12-Peel-and-Stick-Backsplash-for-5-free-shipping/1900088.html?eref=hearst-200-1900088-blogfuelfix-nopageid-nourlhash" data-hdn-analytics="visit-from-img|dealnews-200-1900088|dealnews-74259|2" rel="nofollow" data-pcategory="200" data-dealnewsid="1900088" data-sitecode="blogfuelfix" data-upd="http://dealnews.com/lw/click.html?20,2,1900088,eref=hearst-200-1900088-blogfuelfix-nopageid-nourlhash"><img src="https://c.dlnws.com/image/upload/f_auto,t_xlarge/content/rwshe2ibmgrhuhfuvors.jpg" class="portrait" alt="Art3d 12x12&quot; Peel and Stick Backsplash for $5" /></a></div><div class="copy-container"><div class="button"><a class="hdn-analytics hdn-dealnews-a" target="_blank" href="http://dealnews.com/Art3-d-12-x12-Peel-and-Stick-Backsplash-for-5-free-shipping/1900088.html?eref=hearst-200-1900088-blogfuelfix-nopageid-nourlhash" data-hdn-analytics="visit|dealnews-200-1900088|dealnews-74259|2" rel="nofollow" data-pcategory="200" data-dealnewsid="1900088" data-sitecode="blogfuelfix" data-upd="http://dealnews.com/lw/click.html?20,2,1900088,eref=hearst-200-1900088-blogfuelfix-nopageid-nourlhash">SHOP NOW</a></div><div class="title"><a class="hdn-analytics hdn-dealnews-a" target="_blank" href="http://dealnews.com/Art3-d-12-x12-Peel-and-Stick-Backsplash-for-5-free-shipping/1900088.html?eref=hearst-200-1900088-blogfuelfix-nopageid-nourlhash" data-hdn-analytics="visit|dealnews-200-1900088|dealnews-74259|2" rel="nofollow" data-pcategory="200" data-dealnewsid="1900088" data-sitecode="blogfuelfix" data-upd="http://dealnews.com/lw/click.html?20,2,1900088,eref=hearst-200-1900088-blogfuelfix-nopageid-nourlhash">Art3d 12x12" Peel and Stick Backsplash for $5 + free shipping</a></div><div class="details"><span class="store">Walmart</span><span class="posted">Posted 6 hr 36 min ago</span></div></div></li>
                                                                                                                        <li class="item"><div class="img-container"><a class="hdn-analytics hdn-dealnews-a" target="_blank" href="http://dealnews.com/Stanley-Fat-Max-140-W-Power-Inverter-Keychain-for-20-pickup-at-Walmart/1899782.html?eref=hearst-374-1899782-blogfuelfix-nopageid-nourlhash" data-hdn-analytics="visit-from-img|dealnews-374-1899782|dealnews-74259|3" rel="nofollow" data-pcategory="374" data-dealnewsid="1899782" data-sitecode="blogfuelfix" data-upd="http://dealnews.com/lw/click.html?20,2,1899782,eref=hearst-374-1899782-blogfuelfix-nopageid-nourlhash"><img src="https://c.dlnws.com/image/upload/f_auto,t_xlarge/content/ihbi9kjxjw32ktwsfwct.png" class="landscape" alt="Stanley FatMax 140W Power Inverter, Keychain $20" /></a></div><div class="copy-container"><div class="button"><a class="hdn-analytics hdn-dealnews-a" target="_blank" href="http://dealnews.com/Stanley-Fat-Max-140-W-Power-Inverter-Keychain-for-20-pickup-at-Walmart/1899782.html?eref=hearst-374-1899782-blogfuelfix-nopageid-nourlhash" data-hdn-analytics="visit|dealnews-374-1899782|dealnews-74259|3" rel="nofollow" data-pcategory="374" data-dealnewsid="1899782" data-sitecode="blogfuelfix" data-upd="http://dealnews.com/lw/click.html?20,2,1899782,eref=hearst-374-1899782-blogfuelfix-nopageid-nourlhash">SHOP NOW</a></div><div class="title"><a class="hdn-analytics hdn-dealnews-a" target="_blank" href="http://dealnews.com/Stanley-Fat-Max-140-W-Power-Inverter-Keychain-for-20-pickup-at-Walmart/1899782.html?eref=hearst-374-1899782-blogfuelfix-nopageid-nourlhash" data-hdn-analytics="visit|dealnews-374-1899782|dealnews-74259|3" rel="nofollow" data-pcategory="374" data-dealnewsid="1899782" data-sitecode="blogfuelfix" data-upd="http://dealnews.com/lw/click.html?20,2,1899782,eref=hearst-374-1899782-blogfuelfix-nopageid-nourlhash">Stanley FatMax 140W Power Inverter, Keychain for $20 + pickup...</a></div><div class="details"><span class="store">Walmart</span><span class="posted">Posted 16 hr 29 min ago</span></div></div></li>
                                                                                                                        <li class="item"><div class="img-container"><a class="hdn-analytics hdn-dealnews-a" target="_blank" href="http://dealnews.com/Gamiss-Mens-Casual-Shoes-Size-43-for-15-11-s-h/1898708.html?eref=hearst-280-1898708-blogfuelfix-nopageid-nourlhash" data-hdn-analytics="visit-from-img|dealnews-280-1898708|dealnews-74259|4" rel="nofollow" data-pcategory="280" data-dealnewsid="1898708" data-sitecode="blogfuelfix"><img src="https://c.dlnws.com/image/upload/f_auto,t_xlarge/content/snm9aqawcjadrwclenor.jpg" class="landscape" alt="Gamiss Men's Casual Shoes for $15" /></a></div><div class="copy-container"><div class="button"><a class="hdn-analytics hdn-dealnews-a" target="_blank" href="http://dealnews.com/Gamiss-Mens-Casual-Shoes-Size-43-for-15-11-s-h/1898708.html?eref=hearst-280-1898708-blogfuelfix-nopageid-nourlhash" data-hdn-analytics="visit|dealnews-280-1898708|dealnews-74259|4" rel="nofollow" data-pcategory="280" data-dealnewsid="1898708" data-sitecode="blogfuelfix">SHOP NOW</a></div><div class="title"><a class="hdn-analytics hdn-dealnews-a" target="_blank" href="http://dealnews.com/Gamiss-Mens-Casual-Shoes-Size-43-for-15-11-s-h/1898708.html?eref=hearst-280-1898708-blogfuelfix-nopageid-nourlhash" data-hdn-analytics="visit|dealnews-280-1898708|dealnews-74259|4" rel="nofollow" data-pcategory="280" data-dealnewsid="1898708" data-sitecode="blogfuelfix">Gamiss Men's Casual Shoes (Size 43) for $15 + $11 s&h</a></div><div class="details"><span class="store">Gamiss</span><span class="posted">Posted 1 day 18 hr ago</span></div></div></li>
            </ul>
<!-- e hearst/collections/dealnews_body.tpl --></div>
<!-- e design/collection/dealnews/single_zone.tpl  --><!-- e hearst/collections/dealnews.tpl -->
</div>		</div>
		<div class="widget widget_text"><div class="widget-title"><h2>FREE Extreme Couponing Workshop</h2></div>			<div class="textwidget"><!-- Houston House Ad -->
<p align="center"><a href="http://texassmartbuys.com/texas_houston/lists/index.php"><img src=" http://fuelfix.com/files/2017/01/Extrime-Coupoining-300x600.png"/></a></p>
</div>
		</div><div class="widget momizat-news_letter"><div class="widget-title"><h2>Newsletter</h2></div>                        <div class="newsletter mom-newsletter">
							<p class="nsd">Get FuelFix straight to your email.</p>
														<form action="" class="mn-form mom_mailchimp_subscribe" method="post" data-list_id="">
								<span class="sf-loading"><img src="http://fuelfix.com/wp-content/themes/multinews-fuelfix/images/ajax-search-nav.png" alt="loading..." width="16" height="16"></span>
								<input name="email" class="mms-email nsf" type="text" placeholder="Enter your e-mail ..">
								<button class="button nsb" type="submit">Subscribe</button>
							</form>
													</div>
</div><div class="widget-ad-position-B300 widget ad_position">

		<div class="hdn-ad-position ad-B300 hdn-ap-visible-mobile hdn-ap-visible-desktop">
			<div class="juice-ad-position juice-ad-position-B300">
				<script type="text/javascript" id="B300-0-84924400-1485542169">window.ad_position_widget.place_named_ad('B300', 'B300-0-84924400-1485542169');</script>
			</div>
		</div>
		</div><div class="widget posts_list"><div class="widget-title"><h2>Oil &#038; Gas Jobs</h2></div>		<ul class="post-list">
																								<li class="post-704768 post type-post status-publish format-standard has-post-thumbnail category-oil category-featured category-industry-news category-jobs tag-university-of-houston section-houston-chronicle-energy-news" itemscope="" itemtype="http://schema.org/Article">
				<h2 itemprop="name">
                    <a itemprop="url" class="entry-title" href="http://fuelfix.com/blog/2017/01/09/study-most-laid-off-energy-workers-remain-out-of-work/">Study: Most laid-off energy workers remain out of work</a>
               </h2>
               <span class="post-format-icon"></span>
                              <div class="entry-meta">
               		                	<time class="entry-date updated" datetime="2017-01-09T13:12:42+00:00" itemprop="dateCreated">January 09, 2017</time>
									</div>
							</li>

						<li class="post-704134 post type-post status-publish format-standard has-post-thumbnail category-jobs category-oil-gas-jobs tag-crash tag-crude-oil tag-jerry-morales tag-jobs tag-mayor tag-midland section-houston-chronicle-energy-news" itemscope="" itemtype="http://schema.org/Article">
				<h2 itemprop="name">
                    <a itemprop="url" class="entry-title" href="http://fuelfix.com/blog/2016/12/13/how-did-texas-oil-capital-do-in-the-price-crash/">How did Texas&#8217; oil capital do in the price crash?</a>
               </h2>
               <span class="post-format-icon"></span>
                              <div class="entry-meta">
               		                	<time class="entry-date updated" datetime="2016-12-13T09:45:47+00:00" itemprop="dateCreated">December 13, 2016</time>
									</div>
							</li>

						<li class="post-703468 post type-post status-publish format-standard has-post-thumbnail category-oil category-featured category-industry-news category-jobs tag-grant-thornton tag-hart-energy tag-kevin-schroeder section-energywatch" itemscope="" itemtype="http://schema.org/Article">
				<h2 itemprop="name">
                    <a itemprop="url" class="entry-title" href="http://fuelfix.com/blog/2016/11/17/oil-field-hiring-could-pick-up-next-year-survey-shows/">Oil field hiring could pick up next year, survey shows</a>
               </h2>
               <span class="post-format-icon"></span>
                              <div class="entry-meta">
               		                	<time class="entry-date updated" datetime="2016-11-17T08:18:18+00:00" itemprop="dateCreated">November 17, 2016</time>
									</div>
							</li>

						<li class="post-703196 post type-post status-publish format-standard has-post-thumbnail category-oil category-industry-news category-jobs tag-anadarko-petroleum-corp tag-jobs tag-layoffs-2 section-energywatch" itemscope="" itemtype="http://schema.org/Article">
				<h2 itemprop="name">
                    <a itemprop="url" class="entry-title" href="http://fuelfix.com/blog/2016/11/07/anadarko-cutting-58-jobs-in-east-texas/">Anadarko cutting 58 jobs in East Texas</a>
               </h2>
               <span class="post-format-icon"></span>
                              <div class="entry-meta">
               		                	<time class="entry-date updated" datetime="2016-11-07T15:21:06+00:00" itemprop="dateCreated">November 07, 2016</time>
									</div>
							</li>

						<li class="post-702592 post type-post status-publish format-standard has-post-thumbnail category-oil category-exploration-3 category-jobs category-production-2 category-upstream tag-baker-hughes tag-permian tag-rig-count tag-texas section-houston-chronicle-energy-news" itemscope="" itemtype="http://schema.org/Article">
				<h2 itemprop="name">
                    <a itemprop="url" class="entry-title" href="http://fuelfix.com/blog/2016/10/21/u-s-oil-and-gas-rig-count-up-again-permian-booms/">U.S. oil and gas rig count up again; Permian booms</a>
               </h2>
               <span class="post-format-icon"></span>
                              <div class="entry-meta">
               		                	<time class="entry-date updated" datetime="2016-10-21T12:23:53+00:00" itemprop="dateCreated">October 21, 2016</time>
									</div>
							</li>

											</ul>

</div><div class="widget widget_text"><div class="widget-title"><h2>Free Event! SAVE BIG in 2017</h2></div>			<div class="textwidget"><!-- Houston House Ad -->
<p align="center"><a href="http://texassmartbuys.com/texas_houston/lists/index.php"><img src="http://fuelfix.com/files/2017/01/Extrime-Coupoining-300x250.png"/></a></p>
</div>
		</div><div class="widget-ad-position-S300 widget ad_position">

		<div class="hdn-ad-position ad-S300 hdn-ap-visible-mobile hdn-ap-visible-desktop">
			<div class="juice-ad-position juice-ad-position-S300">
				<script type="text/javascript" id="S300-0-89932700-1485542169">window.ad_position_widget.place_named_ad('S300', 'S300-0-89932700-1485542169');</script>
			</div>
		</div>
		</div></aside><!--sidebar-->
                                    </div><!--container-->
    
            </div><!--wrap-->
                                                        

<script>
var HDN = HDN || {};
HDN.ping = function(data) {
var pingUrl = "http://p.ctpost.com/"
+ (data.type + "?" )
+ (data.id ? "i=" + escape(data.id) + "&" : "" )
+ (data.site ? "s=" + data.site + "&" : "" )
+ (data.channel ? "c=" + data.channel + "&" : "" )
+ (data.title ? "t=" + escape(data.title) + "&" : "" )
+ (data.url ? "u=" + escape(data.url) + "&" : "" )
+ "ts=" + Number(new Date())
new Image().src = pingUrl;
};
HDN.ping( {
	"url": window.location.href,
	"id": "731-705335",
    "site": "chron",
	"type": "blogEntry",
	"title": "Rig count jumps again"
});
</script>            <footer class="footer clearfix">
    <div class="inner">
        
                	<div class="footer-widget one-full">
            <div class="widget-ad-position-B728 widget ad_position">

		<div class="hdn-ad-position ad-B728 hdn-ap-visible-desktop">
			<div class="juice-ad-position juice-ad-position-B728">
				<script type="text/javascript" id="B728-0-90902300-1485542169">window.ad_position_widget.place_named_ad('B728', 'B728-0-90902300-1485542169');</script>
			</div>
		</div>
		</div>        	</div>
                
    </div>
</footer>
            
                        
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">
                        
                        
                        <div class="menu-ff-copyright-menu-container"><ul id="menu-ff-copyright-menu" class="footer-bottom-menu"><li id="menu-item-687534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-687534"><a href="http://fuelfix.com/about-us/">About Us</a></li>
<li id="menu-item-687535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-687535"><a href="http://fuelfix.com/contact-us/">Contact Us</a></li>
<li id="menu-item-687536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687536"><a href="http://www.chron.com/newsletters/">Newsletters</a></li>
<li id="menu-item-687537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687537"><a href="http://www.chron.com/privacy_policy/">Privacy Policy</a></li>
<li id="menu-item-687538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687538"><a href="http://www.chron.com/privacy_policy/#caprivacyrights">Your California Rights</a></li>
</ul></div>                        
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/fuelfixblog" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/fuelfixblog" target="_blank"></a></li>
        <li class="rss"><a href="http://fuelfix.com/feed/?fulltext=1" target="_blank"></a></li>    
    <li ><a class="vector_icon" rel="momizat-icon-linkedin" href="https://www.linkedin.com/company/houston-chronicle" target="_blank"><i class="momizat-icon-linkedin"></i></a></li>                        </ul>
                                            </div>
                    <div class="alignleft">
                        
                                                <div class="footer-logo">
                            <a itemprop="url" href="http://fuelfix.com">
                                                            <img src="http://fuelfix.com/files/2016/04/fuelfix_75x30_white-01.svg" width="" height="" alt="Fuel Fix">
                                                        </a>
                        </div>
                                                
                        <div class="copyrights">Brought to you by the <a href="http://www.houstonchronicle.com">Houston Chronicle</a>.</div>
                        
                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
        			<script type="text/javascript">omni_blogauthor = "David Hunn";</script>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/fuelfix.com\/blog\/2017\/01\/27\/rig-count-jumps-again\/":705335};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/blog/2017/01/27/rig-count-jumps-again/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<div
				class="g-recaptcha"
				data-sitekey="6LfLhBoTAAAAAFLC2ciLRlAC8uiv6UzpLPCUu5B3"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en_US" async></script>
			
			<img style="float: right; display: none" class="loading" src="http://fuelfix.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/fuelfix.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/fuelfix.com\/wp-admin\/admin-ajax.php","nonce":"e5f6aa2c61","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"http:\/\/fuelfix.com","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fuelfix.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/wp-polls/polls-js.js,wp-content/themes/multinews-fuelfix/js/main.js,wp-content/themes/multinews-fuelfix/js/plugins.min.js,wp-includes/js/comment-reply.min.js,wp-content/themes/multinews-fuelfix/js/hearst/main.js,wp-content/plugins/jetpack/modules/widgets/milestone/milestone.js,wp-content/plugins/jetpack/modules/sharedaddy/sharing.js,wp-content/plugins/jetpack/modules/sharedaddy/hdnSharing.js,wp-includes/js/wp-embed.min.js&#038;ver=4.7.1'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.7.1'></script>
<script type='text/javascript' src='//assets.pinterest.com/js/pinit.js?ver=4.7.1'></script>
<script type="text/javascript">
  _bizo_data_partner_id = "454";
</script>
<script type="text/javascript">
  var _bizo_p = (("https:" == document.location.protocol) ? "https://sjs." : "http://js.");
  document.write(unescape("%3Cscript src='" + _bizo_p + "bizographics.com/convert_data.js?partner_id=" + _bizo_data_partner_id + "' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
  _bizo_data_partner_id = "454";
</script>
<script type="text/javascript">
  var _bizo_p = (("https:" == document.location.protocol) ? "https://sjs." : "http://js.");
  document.write(unescape("%3Cscript src='" + _bizo_p + "bizographics.com/convert_data.js?partner_id=" + _bizo_data_partner_id + "' type='text/javascript'%3E%3C/script%3E"));
</script><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=300545463350626&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		<!-- Achor ads for mobile -->
	<script type="text/javascript">
	//<![CDATA[
	if(window.is_mobile) {
		   document.write('<div class="hst-adhesion-container"></div>');//space for anchor ad
	}
	//]]>
	</script>
	<div id="hst-adhesion" class="hst-adhesion clearfix">
	<div id="MAD" class="ad_deferrable">
	<script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("MAD"); /*]]>*/ </script>
	</div>
	</div>
    </body>
</html>
